API sandbox

From Accelerator

JavaScript is required to use the API sandbox.